## 操作步骤 点击“管理工具”选项卡 ➤ 点击“图像”按钮 ➤ 弹出“导出图像”对话框 ➤ 设置参数后确定 ➤ 导出图像成功 :-: ![](https://img.kancloud.cn/d7/46/d7466e1485ce4cf35b13e64265ea860b_310x70.png) :-: ![](https://img.kancloud.cn/c7/40/c74037e2f86606c03a0579c4bf59b042_311x185.png) 说明: 1.长宽比值默认为当前软件视口长宽比。 2.可自由输入长度数值,或快速下拉选择常用的分辨率数值,目前提供“960px、1024px、1280px、1400px、1600px、1920px、2048px”可选。 3.图片名称读取当前项目文件名,默认保存为.jpg格式。 4.导出目录默认桌面地址,可通过“浏览”选择其他位置。 >[danger] 注意: > 只能导出当前视口下显示的构件,若构件不在视口下,须移进视口再次导出; > 若选择较大的分辨率,导出时会花费部分时间;